| ※ 联系方式 |
| 刘明 先生 |
| 电话:0571-81389112 |
| 传真:0571-81389114 |
| 手机:15381108556 |
 |
| 查看详情 |
|
|
|
| 产品名称
|
POE交换机 |
| 产品型号 |
SCPOE-08 |
| 产品价格 |
1 |
| 所属类别 |
视频监控
|
| 所在地区 |
中国 杭州 |
|
 |
|
该产品被查看12741次 |
|
| 产品描述 |
一、概述 本系列交换机是专门为成长型的中小企业设计的,在能够对网络进行全面监控的同时,又不像全二层/三层网管交换机那样昂贵和复杂,且支持IEEE 802.3af供电标准,最大供电距离为100米。该系列产品提供了直观的基于Web的管理工具,能简单快速的展开配置,使无线接入点、VoIP电话以及IP的监控摄像机工作在理想状态。该交换机拥有众多高级特性,比如访问控制列表(ACL),802.1x端口认证,增强的QoS,端口速率限制以及IGMP监听等,不断促进中小型企业网络的成长,并保证了可扩展性和可靠性。 该系列 POE交换机大大减少了用户为连接IP电话、WLAN接入点、视频IP摄像机等设备所必须花费的电源布线成本,更好的支持了新型的服务和应用,从而为用户提供了更高的灵活性和移动性。二、功能特点 •背板带宽12.8Gbps,非阻塞设计,支持全线速转发 •支持IEEE 802,3af(15.4W)以太网供电标准,在使用五类非屏蔽双绞线时最多可以同时为24个终端设备供电,且最大供电距离达100米 •千兆光纤支持最大80公里的远距离传输,可直接连入城域骨干网 •限制端口最大连接主机数量 •支持IEEE 802.1x,提供基于端口的用户认证 •以太网接口进行多路绑定,增加带宽和系统冗余 •支持QinQ双重VLAN标记协议 •自动识别直通线缆与交叉线缆 •可以通过控制口、Web、SNMP等多种方式管理 •可以通过TFTP进行软件升级和BootRom •支持SFP标准化接口,有效保护用户投资 •自动检测并抑制广播风暴,支持IGMP报文的侦测,有效期限制广播风暴的泛滥 •支持全双工模式和半双工模式的流量控制 •支持以太网接口以64K为步长的速率限制 •先进的缓冲区管理,支持802.1p协议,每端口4个发送队列映射802.1p的8个优先级 •支持IP组播和QoS 三、技术参数 以太网供电(POE) POE特性 支持IEEE 802.3 af供电标准(15.4W) POE供电参数 每端口:15.4W(IEEE 802.3 af) 整机:400W 供电方式 中间跨接法4/5(+),7/8(-) 可订购末端跨接法1/2(+),3/6(-) POE供电距离 使用5类非屏蔽双绞线最大供电距离100米 端口及性能 电接口参数 电接口:RJ45 速率:24x100Mbps+2x1000Mbps 电缆类型:5类非屏蔽双绞线(UTP)或更高级别 传输距离:100米 光接品参数 光纤接口:SFP 速率:1.25Gbps 光波:1310/1550 光纤类型:多模50/125μm or 62.5/125μm 单模9/125μm 传输距离:多模2KM 单模20/40/60/80/120KM 协议标准 IEEE 802.3 i 10 BASE-T; IEEE 802.3 u 100 BASE-TX; IEEE 802.3 z 1000 Base-X; IEEE 802.3 ab 1000 Base-T; IEEE 802.3 x Flow Control; IEEE 802.3 af Power over Ethernet 性能规范 存储和转发 背板带宽:1.28G 传输模式:全双工/半双工 自适应 缓冲区内存:3Mb每系统 寻址:48位MAC地址 地址库:8K(每系统) 网络延迟:对于100Mbps至100Mbps数据传输,64节数据帧的延迟不超过20微秒 平均无故障间隔(MTBF):100,000小时 通过WEB浏览器界面进行管理 管理规范 IEEE 802.1Q静态VLAN(最高128个) IEEE 802.1P服务类别(COS) 基于端口QOS 基于DSCP的QOS 802.3ad链路聚合(手动或LACP) 802.1D生成树协议 SNMP v1/v2/v3 RFC1213 MIBII RFC 1643 Ethernet Interface MIB RFC 1493 Bridge MIB RMON Group 1,2,3,9 RFC 2131 DHCP 客户端 IEEE 802.1x基于端口的安全访问控制功能 端口和MAC地址绑定功能 MAC ACL 基于广播,多播和未知目标地址单播的流量控制功能 IGMP Snooping v1/v2 基于端口的进入(ingress)/出口(egress)的流量限速功能 SNTP 端口镜像设置 基于WEB浏览器的配置管理 配置文件的上传/下载 密码保护及限制IP地址范围的设备管理 Radius支持 TACACS+支持 Syslog 软件可升级 LED指示灯 每端口:速率,链路指示灯 每设备:电源灯,系统指示灯 接口防护 满足IEC61000-4-2(ESD)±15KV(air),±8KV(contact)要求,并且能够承受8/20us 24A(12A)能量 环境及规格 认证 CE ,FCC ,ROHS 电源 100-240VAC,50-60HZ 尺寸 标准2U机架(长×宽×高48.26cm×25.9cm×8.89cm) 重量(Kg) 1.8Kg 环境温度 工作温度:0-55℃;存放温度:-20-70℃ 工作湿度:90%,无凝结;存储湿度;95%,无凝结 |
|
|
 |
| |
|
|